<!DOCTYPE html>
<html lang="fr-fr" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin" />
	<meta name="author" content="Redaction" />
	<title>      Migrations de crise et sécurité régionale, thème d'un colloque à Alger : « Quelles perspectives pour l'espace euro-maghrébin »</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.transactiondalgerie.com/index.php/component/search/?Itemid=108&amp;catid=8&amp;id=4503&amp;format=opensearch" rel="search" title="Valider transaction d'algerie" type="application/opensearchdescription+xml" />
	<link href="http://www.transactiondalgerie.com/plugins/content/socialcsharebuttons/style/style.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?587cce3e649e9c3096be7512f5e5a420" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0036;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0036;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0036;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="http://www.transactiondalgerie.com/media/juloalib/js/noconflict.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar/js/template.js?587cce3e649e9c3096be7512f5e5a420"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5880883-3 ', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>
<body class="site com_content view-article no-layout no-task itemid-108">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.transactiondalgerie.com/images/logo.gif" alt="transaction d'algerie" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/actualite" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Recherche..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/index.php" >Accueil</a></li><li class="item-108 current active"><a href="/index.php/actualite" >Actualite</a></li><li class="item-109"><a href="/index.php/internationale" >Internationale</a></li><li class="item-110"><a href="/index.php/regions" >Regions</a></li><li class="item-126"><a href="/index.php/multimedias" >Multimedias</a></li><li class="item-127"><a href="/index.php/energie" >Energie</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				      Migrations de crise et sécurité régionale, thème d'un colloque à Alger : « Quelles perspectives pour l'espace euro-maghrébin »			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article <       Migrations de crise et sécurité régionale, thème d&#039;un colloque à Alger : « Quelles perspectives pour l&#039;espace euro-maghrébin » >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimer</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=protostar&amp;link=761fe4d6e5790ccd63236055ce41796e921d13f1" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Redaction</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/actualite" itemprop="genre">Actualite</a>							</dd>			
					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong></strong><strong>Les travaux d'un colloque sur le th&egrave;me "Migrations de crises et s&eacute;curit&eacute; r&eacute;gionale: quelles perspectives pour l'espace euro-maghr&eacute;bin", ont d&eacute;but&eacute; hier &agrave; Alger avec la participation de sp&eacute;cialistes en relations internationales, &eacute;conomie et en sociologie.</strong></p>
<p style="text-align: justify;"><strong>&nbsp; </strong></p>
<p style="text-align: justify;">L'ouverture de cette rencontre a &eacute;t&eacute; pr&eacute;sid&eacute;e, au nom du g&eacute;n&eacute;ral de corps d'Arm&eacute;e, Ahmed Gaid Salah, vice-ministre de la D&eacute;fense nationale, chef d'&eacute;tat-major de l'Arm&eacute;e nationale populaire, par le g&eacute;n&eacute;ral-major Ch&eacute;rif Zered, chef du d&eacute;partement emploi et pr&eacute;paration de l'&eacute;tat-major de l'ANP. Dans son allocution d'ouverture, le g&eacute;n&eacute;ral-major Zered a mis en exergue "le degr&eacute; d'aggravation" du ph&eacute;nom&egrave;ne de l'immigration clandestine et sa relation avec la criminalit&eacute; organis&eacute;e. "L'aggravation de ce ph&eacute;nom&egrave;ne est devenue une source d'inqui&eacute;tude pour plusieurs pays &agrave; cause de la difficult&eacute; de contr&ocirc;le d'immenses flux de migrants d'une part et la crainte de l'exploitation de ces migrants par des terroristes et les responsables de la criminalit&eacute; organis&eacute;e d'autre part, et qui constituent un danger pour la s&eacute;curit&eacute; et la stabilit&eacute; de la r&eacute;gion", a-t-il relev&eacute;. Il a, par ailleurs, salu&eacute; le travail humanitaire accompli par les &eacute;l&eacute;ments de l'ANP dans le domaine de sauvetage des vies des migrants clandestins. "Je veux dans ce contexte rappeler le grand r&ocirc;le que jour l'ANP dans ce domaine &agrave; travers le contr&ocirc;le de nos fronti&egrave;res nationales et nos c&ocirc;tes maritimes, et dans le sauvetage des migrants qui risquent leurs vies &agrave; bord des embarcations de la mort", a-t-il dit. Le g&eacute;n&eacute;ral-major Zered a &eacute;galement salu&eacute; le r&ocirc;le que joue l'Etat Alg&eacute;rien dans l'aide des pays du Sahel dans le d&eacute;veloppement local, le s&eacute;curit&eacute; et la stabilit&eacute; des populations.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ce colloque a pour objectif d'approfondir la r&eacute;flexion sur la question migratoire dans le bassin m&eacute;diterran&eacute;en, tout en mettant en exergue ses causes, les politiques d'immigration adopt&eacute;es, ainsi que sur les d&eacute;fis humanitaires &agrave; relever par les Etats de la r&eacute;gion pour trouver des solutions &agrave; cette probl&eacute;matique. Cette rencontre a connu plusieurs interventions autour de plusieurs axes notamment les d&eacute;fis s&eacute;curitaires de l'immigration clandestine en Alg&eacute;rie, &agrave; travers une approche g&eacute;opolitique, l'&eacute;migration et la s&eacute;curit&eacute; r&eacute;gionale, les m&eacute;canismes juridiques pour la lutte contre l'immigration clandestine et l'avenir de ce ph&eacute;nom&egrave;ne dans l'espace euro-maghr&eacute;bin &agrave; l'ombre des mutations r&eacute;gionales que conna&icirc;t la r&eacute;gion. Les intervenants abord&eacute; le ph&eacute;nom&egrave;ne de l'immigration clandestine transfrontali&egrave;re, &agrave; travers l'analyse de ces dimensions et ses r&eacute;percussions sur la bassin m&eacute;diterran&eacute;en, tout en mettant l'accent sur ses causes et les politiques principales adopt&eacute;es par les Etats en vue de faire face &agrave; ce ph&eacute;nom&egrave;ne et le contenir.&nbsp; Ils ont, en outre, expos&eacute; les diff&eacute;rents d&eacute;fis humanitaires qui doivent &ecirc;tre relev&eacute;s par les Etats de la r&eacute;gion pour trouver des solutions &agrave; ce ph&eacute;nom&egrave;ne "qui ne cesse de prendre de l'ampleur". Les participants ont saisi l'opportunit&eacute; offerte par ce colloque pour analyser et d&eacute;battre de la r&eacute;alit&eacute; et des dimensions de ce ph&eacute;nom&egrave;ne transfrontalier "qui est devenu la pr&eacute;occupation majeure pour les diff&eacute;rents pays &agrave; l'instar de l'Alg&eacute;rie qui fait face ces derni&egrave;res ann&eacute;es &agrave; une vague sans pr&eacute;c&eacute;dent d'immigrants clandestins, ce qui fait appel &agrave; des strat&eacute;gies bien &eacute;tudi&eacute;es pour contenir ce ph&eacute;nom&egrave;ne".&nbsp; Le colloque a &eacute;t&eacute; organis&eacute; par l'Institut militaire de documentation, d'&eacute;valuation et de prospective du minist&egrave;re de la D&eacute;fense nationale.</p>
<p style="text-align: justify;">APS&nbsp;</p><div class="social-cshare-buttons-share"><div class="social-cshare-buttons-share-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
                <fb:like
                href="http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin"
                layout="button_count"
                show_faces="false"
                width="100"
                colorscheme="light"send="true" action="like" ></fb:like>
                </div>
                
                <div class="social-cshare-buttons-share-fbsh">
                <script>var fbShare = {
    url: "http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin",
    title: "      Migrations de crise et s&eacute;curit&eacute; r&eacute;gionale, th&egrave;me d&#039;un colloque &agrave; Alger : &laquo; Quelles perspectives pour l&#039;espace euro-maghr&eacute;bin &raquo;",
    size: "small",
    badge_text: "FFFFFF",
    badge_color: "3B5998",
    google_analytics: "false"
    }</script>
    <script src="http://widgets.fbshare.me/files/fbshare.js"></script>
                </div>
                
            <div class="social-cshare-buttons-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin" data-text="      Migrations de crise et s&eacute;curit&eacute; r&eacute;gionale, th&egrave;me d&#039;un colloque &agrave; Alger : &laquo; Quelles perspectives pour l&#039;espace euro-maghr&eacute;bin &raquo;" data-count="horizontal" data-via="" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-cshare-buttons-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin";
tweetmeme_style = "compact";
tweetmeme_source = "";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div>
            <div class="social-cshare-buttons-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'fr'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin"></g:plusone>
            </div>
            
            <div class="social-cshare-buttons-share-lin">
            <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin" data-counter="right"></script>
            </div>
            
            <div class="social-cshare-buttons-share-buzz">
            <a title="Post to Google Buzz" class="google-buzz-button"
            href="http://www.google.com/buzz/post"
            data-button-style="small-count"
            data-url="http://www.transactiondalgerie.com/index.php/actualite/4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin"
            data-locale="fr"></a>
<script type="text/javascript" src="http://www.google.com/buzz/api/button.js"></script>
            </div>
            
            <div class="social-cshare-buttons-share-digg">
            <script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
<a
class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.transactiondalgerie.com%2Findex.php%2Factualite%2F4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin&amp;title=%20%20%20%20%20%20Migrations%20de%20crise%20et%20s%C3%A9curit%C3%A9%20r%C3%A9gionale%2C%20th%C3%A8me%20d%27un%20colloque%20%C3%A0%20Alger%20%3A%20%C2%AB%20Quelles%20perspectives%20pour%20l%27espace%20euro-maghr%C3%A9bin%20%C2%BB">
</a>
            </div>
            
            <div class="social-cshare-buttons-share-su">
            <script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http%3A%2F%2Fwww.transactiondalgerie.com%2Findex.php%2Factualite%2F4503-migrations-de-crise-et-securite-regionale-theme-d-un-colloque-a-alger-quelles-perspectives-pour-l-espace-euro-maghrebin"></script>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/actualite/4504-promotion-du-tourisme-saharien-vers-l-ouverture-de-cinq-nouveaux-circuits-a-illizi" rel="prev">
			<span class="icon-chevron-left"></span> Précédent		</a>
	</li>
	<li class="next">
		<a href="/index.php/actualite/4502-algerie-tunisie-le-renforcement-de-la-cooperation-energetique-au-centre-des-travaux-de-la-commission-bilaterale" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Vous êtes ici : &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Accueil</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/actualite" class="pathway"><span itemprop="name">Actualite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					      Migrations de crise et sécurité régionale, thème d'un colloque à Alger : « Quelles perspectives pour l'espace euro-maghrébin »				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">video</h3><div class="bannergroup">

	<div class="banneritem">
										<iframe width="250" height="200" src="https://www.youtube.com/embed/OPOWHjl9flY" frameborder="0" allowfullscreen></iframe>				<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Edition pdf</h3><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="pdf">
							<img
								src="http://www.transactiondalgerie.com/images/banners/pdf.jpg"
								alt="pdf"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.transactiondalgerie.com/images/banners/logo.jpg"
						alt="wakab"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Connexion</h3><form action="/index.php/actualite" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Identifiant"></span>
							<label for="modlgn-username" class="element-invisible">Identifiant</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Identifiant" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Mot de passe">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Mot de passe							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Mot de passe" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Se souvenir de moi</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Connexion</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind">
					Identifiant oublié ?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset">
					Mot de passe oublié ?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy50cmFuc2FjdGlvbmRhbGdlcmllLmNvbS9pbmRleC5waHAvYWN0dWFsaXRlLzQ1MDMtbWlncmF0aW9ucy1kZS1jcmlzZS1ldC1zZWN1cml0ZS1yZWdpb25hbGUtdGhlbWUtZC11bi1jb2xsb3F1ZS1hLWFsZ2VyLXF1ZWxsZXMtcGVyc3BlY3RpdmVzLXBvdXItbC1lc3BhY2UtZXVyby1tYWdocmViaW4=" />
		<input type="hidden" name="7ce8f6977a98f875ba7abc6317bb8135" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Haut de page				</a>
			</p>
			<p>
				&copy; 2017 transaction d'algerie			</p>
		</div>
	</footer>
	
</body>
</html>
