<!DOCTYPE html>
<html lang="fr-fr" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015" />
	<meta name="author" content="Redaction" />
	<title>Selon une vaste enquête de la Banque mondiale :  2 mds de dollars de transferts de la diaspora algérienne en 2015</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.transactiondalgerie.com/index.php/component/search/?Itemid=108&amp;catid=8&amp;id=4962&amp;format=opensearch" rel="search" title="Valider transaction d'algerie" type="application/opensearchdescription+xml" />
	<link href="http://www.transactiondalgerie.com/plugins/content/socialcsharebuttons/style/style.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?4d62a8079e0c45b578796f8d90d2bcd5" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0036;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0036;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0036;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="http://www.transactiondalgerie.com/media/juloalib/js/noconflict.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar/js/template.js?4d62a8079e0c45b578796f8d90d2bcd5"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5880883-3 ', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>
<body class="site com_content view-article no-layout no-task itemid-108">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.transactiondalgerie.com/images/logo.gif" alt="transaction d'algerie" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/actualite" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Recherche..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/index.php" >Accueil</a></li><li class="item-108 current active"><a href="/index.php/actualite" >Actualite</a></li><li class="item-109"><a href="/index.php/internationale" >Internationale</a></li><li class="item-110"><a href="/index.php/regions" >Regions</a></li><li class="item-126"><a href="/index.php/multimedias" >Multimedias</a></li><li class="item-127"><a href="/index.php/energie" >Energie</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Selon une vaste enquête de la Banque mondiale :  2 mds de dollars de transferts de la diaspora algérienne en 2015			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < Selon une vaste enquête de la Banque mondiale :  2 mds de dollars de transferts de la diaspora algérienne en 2015 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimer</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=protostar&amp;link=ef1709cd9875e0b804e2eff745963a2835bf76ab" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Redaction</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/actualite" itemprop="genre">Actualite</a>							</dd>			
					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p style="text-align: justify;"><b></b><b>Les transferts de fonds vers l&rsquo;Alg&eacute;rie par la diaspora &eacute;tablie &agrave; l&rsquo;&eacute;tranger ont atteint deux milliards de dollars en 2015, selon une vaste enqu&ecirc;te de la Banque mondiale (BM) sur la diaspora dans la r&eacute;gion Mena, publi&eacute;e hier &agrave; Washington.</b></p>
<p style="text-align: justify;"> Ce montant repr&eacute;sente 0,9% du PIB de l&rsquo;Alg&eacute;rie en 2014, selon cette analyse con&ccedil;ue pour examiner la nature de l&rsquo;engagement des professionnels de la diaspora de l&rsquo;Afrique du nord et du Moyen Orient dans le d&eacute;veloppement de leurs pays d&rsquo;origine. Les envois de fonds par la diaspora alg&eacute;rienne restent, cependant, moins importants compar&eacute;s &agrave; ceux drain&eacute;s par d&rsquo;autres pays de la r&eacute;gion. L&rsquo;Egypte tient le haut du pav&eacute; avec 19,7 mds de dollars transf&eacute;r&eacute;s en 2015, suivi du Liban (7,2 mds de dollars), le Maroc (6,4 mds de dollars) et la Jordanie (3,8 mds de dollars), selon cette enqu&ecirc;te qui met l&rsquo;accent sur l'int&eacute;r&ecirc;t manifest&eacute; par les membres de la diaspora &agrave; contribuer &agrave; l'int&eacute;gration &eacute;conomique de leur pays d'origine par trois moyens principaux : l'investissement, le commerce et le transfert des comp&eacute;tences. Les pays du Maghreb central (Alg&eacute;rie, Maroc et Tunisie) poss&egrave;dent un r&eacute;seau d'environ 100 associations totalisant plus de 200.000 membres, dont 28 en Alg&eacute;rie, 26 au Maroc, 30 en Tunisie et 10 couvrant la r&eacute;gion du Maghreb tout enti&egrave;re. Selon la BM, plus de la moiti&eacute; de ces associations sont des r&eacute;seaux d'entreprises, compos&eacute;s d'&eacute;tudiants et de dipl&ocirc;m&eacute;s issus d'&eacute;coles prestigieuses. "Contrairement aux r&eacute;seaux marocains et tunisiens, les r&eacute;seaux de professionnels de la diaspora alg&eacute;rienne paraissent moins bien organis&eacute;s", constate l&rsquo;enqu&ecirc;te qui souligne la n&eacute;cessit&eacute; de rallier les professionnels de la diaspora dans la r&eacute;gion Mena. L&rsquo;&eacute;tude mets en exergue l&rsquo;importance de l&rsquo;initiative lanc&eacute;e par des chercheurs et des dirigeants alg&eacute;riens de haut niveau, dont l&rsquo;ancien directeur du prestigieux "U.S. National Institutes of Health", Ilias Zerhouni, qui ont mis sur pied aux Etats-Unis "l'Algerian American Foundation" pour assurer des services de formation et d&rsquo;assistance technique aux nouveaux centres de recherche m&eacute;dicale en Alg&eacute;rie. Elle cite &agrave; ce titre les m&eacute;canismes mis en place par l&rsquo;Alg&eacute;rie pour renforcer le r&ocirc;le de la diaspora dans le d&eacute;veloppement &eacute;conomique du pays tels que le portail &eacute;lectronique alg&eacute;rien d&eacute;di&eacute; aux comp&eacute;tences nationales &agrave; l&rsquo;&eacute;tranger ainsi que les 14 engagements pris par les pouvoirs publics en 2014 en vue de fournir des services &agrave; la communaut&eacute; alg&eacute;rienne &agrave; l&rsquo;&eacute;tranger. Ce programme porte, entre autres, sur l&rsquo;ouverture de succursales de banques publiques alg&eacute;riennes dans des pays accueillant d&rsquo;importantes communaut&eacute;s d&rsquo;Alg&eacute;riens, comme la France, et la simplification de l&rsquo;acc&egrave;s aux march&eacute;s publics en Alg&eacute;rie en favorisant les transferts de savoir-faire et financiers, indique cette &eacute;tude qui s&rsquo;est attard&eacute;e sur les envois de fonds dans la r&eacute;gion Mena. Par ailleurs, l&rsquo;analyse de la BM pr&eacute;voit que les fonds envoy&eacute;s dans la r&eacute;gion Mena augmenteraient au cours des trois prochaines ann&eacute;es, quoiqu'&agrave; un rythme moins soutenu mais estime qu'ils ont subi une baisse de 0,9% en 2015. Cette r&eacute;vision &agrave; la baisse est principalement due &agrave; un ralentissement de la croissance des fonds transf&eacute;r&eacute;s en Egypte, le plus important b&eacute;n&eacute;ficiaire d&rsquo;envois de fonds de la r&eacute;gion, alors que les envois de fonds &agrave; destination de l'Arabie saoudite ont continu&eacute; d'afficher une croissance de 7% jusqu'au troisi&egrave;me trimestre de 2015, selon les r&eacute;sultats de cette enqu&ecirc;te. La hausse estim&eacute;e des envois de fonds au Liban est peut-&ecirc;tre attribuable en partie aux fonds achemin&eacute;s aux r&eacute;fugi&eacute;s Syriens qui se trouvent dans ce pays, ainsi qu'&agrave; l'am&eacute;lioration de la situation &eacute;conomique de pays d'accueil comme les Etats-Unis, explique la BM. Les envois de fonds des travailleurs &eacute;migr&eacute;s repr&eacute;sentaient au moins 5% du PIB des pays de la r&eacute;gion Mena importateurs de p&eacute;trole et du Y&eacute;men en 2013. L&rsquo;enqu&ecirc;te pr&eacute;cise que "peu de pays de la r&eacute;gion Mena ont song&eacute; &agrave; tirer parti de leur diaspora de professionnels et de travailleurs qualifi&eacute;s, et peu de m&eacute;canismes sont en place pour faciliter le vaste r&ocirc;le que peut jouer la diaspora". Selon les donn&eacute;es officielles des Nations Unies, environ 20 millions de ressortissants de la r&eacute;gion Mena r&eacute;sident &agrave; l&rsquo;&eacute;tranger, ce qui repr&eacute;sente 5% de la population totale de la r&eacute;gion.</p>
<p style="text-align: justify;">H. B.</p><div class="social-cshare-buttons-share"><div class="social-cshare-buttons-share-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
                <fb:like
                href="http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015"
                layout="button_count"
                show_faces="false"
                width="100"
                colorscheme="light"send="true" action="like" ></fb:like>
                </div>
                
                <div class="social-cshare-buttons-share-fbsh">
                <script>var fbShare = {
    url: "http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015",
    title: "Selon une vaste enqu&ecirc;te de la Banque mondiale :  2 mds de dollars de transferts de la diaspora alg&eacute;rienne en 2015",
    size: "small",
    badge_text: "FFFFFF",
    badge_color: "3B5998",
    google_analytics: "false"
    }</script>
    <script src="http://widgets.fbshare.me/files/fbshare.js"></script>
                </div>
                
            <div class="social-cshare-buttons-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015" data-text="Selon une vaste enqu&ecirc;te de la Banque mondiale :  2 mds de dollars de transferts de la diaspora alg&eacute;rienne en 2015" data-count="horizontal" data-via="" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-cshare-buttons-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015";
tweetmeme_style = "compact";
tweetmeme_source = "";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div>
            <div class="social-cshare-buttons-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'fr'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015"></g:plusone>
            </div>
            
            <div class="social-cshare-buttons-share-lin">
            <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015" data-counter="right"></script>
            </div>
            
            <div class="social-cshare-buttons-share-buzz">
            <a title="Post to Google Buzz" class="google-buzz-button"
            href="http://www.google.com/buzz/post"
            data-button-style="small-count"
            data-url="http://www.transactiondalgerie.com/index.php/actualite/4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015"
            data-locale="fr"></a>
<script type="text/javascript" src="http://www.google.com/buzz/api/button.js"></script>
            </div>
            
            <div class="social-cshare-buttons-share-digg">
            <script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
<a
class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.transactiondalgerie.com%2Findex.php%2Factualite%2F4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015&amp;title=Selon%20une%20vaste%20enqu%C3%AAte%20de%20la%20Banque%20mondiale%20%3A%20%202%20mds%20de%20dollars%20de%20transferts%20de%20la%20diaspora%20alg%C3%A9rienne%20en%202015">
</a>
            </div>
            
            <div class="social-cshare-buttons-share-su">
            <script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http%3A%2F%2Fwww.transactiondalgerie.com%2Findex.php%2Factualite%2F4962-selon-une-vaste-enquete-de-la-banque-mondiale-2-mds-de-dollars-de-transferts-de-la-diaspora-algerienne-en-2015"></script>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/actualite/4963-algerie-congo-signature-de-15-accords-et-memorandums-de-cooperation" rel="prev">
			<span class="icon-chevron-left"></span> Précédent		</a>
	</li>
	<li class="next">
		<a href="/index.php/actualite/4961-culture-signature-d-une-convention-de-cooperation-entre-le-cnca-et-la-fondation-iranienne-du-cinema-farabi" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Vous êtes ici : &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Accueil</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/actualite" class="pathway"><span itemprop="name">Actualite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Selon une vaste enquête de la Banque mondiale :  2 mds de dollars de transferts de la diaspora algérienne en 2015				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">video</h3><div class="bannergroup">

	<div class="banneritem">
										<iframe width="250" height="200" src="https://www.youtube.com/embed/OPOWHjl9flY" frameborder="0" allowfullscreen></iframe>				<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Edition pdf</h3><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="pdf">
							<img
								src="http://www.transactiondalgerie.com/images/banners/pdf.jpg"
								alt="pdf"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.transactiondalgerie.com/images/banners/logo.jpg"
						alt="wakab"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Connexion</h3><form action="/index.php/actualite" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Identifiant"></span>
							<label for="modlgn-username" class="element-invisible">Identifiant</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Identifiant" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Mot de passe">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Mot de passe							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Mot de passe" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Se souvenir de moi</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Connexion</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind">
					Identifiant oublié ?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset">
					Mot de passe oublié ?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy50cmFuc2FjdGlvbmRhbGdlcmllLmNvbS9pbmRleC5waHAvYWN0dWFsaXRlLzQ5NjItc2Vsb24tdW5lLXZhc3RlLWVucXVldGUtZGUtbGEtYmFucXVlLW1vbmRpYWxlLTItbWRzLWRlLWRvbGxhcnMtZGUtdHJhbnNmZXJ0cy1kZS1sYS1kaWFzcG9yYS1hbGdlcmllbm5lLWVuLTIwMTU=" />
		<input type="hidden" name="c137d97f268132123b245fc6bf070aad" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Haut de page				</a>
			</p>
			<p>
				&copy; 2017 transaction d'algerie			</p>
		</div>
	</footer>
	
</body>
</html>
