<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue" />
	<meta name="author" content="Redaction" />
	<title>Coopération Algérie-Grande-Bretagne : Les opportunités d’investissements dans le domaine énergétique passé en revue</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.transactiondalgerie.com/index.php/component/search/?Itemid=108&amp;catid=8&amp;id=5047&amp;format=opensearch" rel="search" title="Valider transaction d'algerie" type="application/opensearchdescription+xml" />
	<link href="/media/k2/assets/css/k2.fonts.css?v=2.7.2" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.7.2" rel="stylesheet" />
	<link href="http://www.transactiondalgerie.com/plugins/content/socialcsharebuttons/style/style.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?a64b1ca25a17eb53db32de5301a66ab6" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0036;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0036;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0036;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="http://www.transactiondalgerie.com/media/juloalib/js/noconflict.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.7.2&amp;sitepath=/"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar/js/template.js?a64b1ca25a17eb53db32de5301a66ab6"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5880883-3 ', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>
<body class="site com_content view-article no-layout no-task itemid-108">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.transactiondalgerie.com/images/logo.gif" alt="transaction d'algerie" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/actualite" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Recherche..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/index.php" >Accueil</a></li><li class="item-108 current active"><a href="/index.php/actualite" >Actualite</a></li><li class="item-109"><a href="/index.php/internationale" >Internationale</a></li><li class="item-110"><a href="/index.php/regions" >Regions</a></li><li class="item-126"><a href="/index.php/multimedias" >Multimedias</a></li><li class="item-127"><a href="/index.php/energie" >Energie</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Coopération Algérie-Grande-Bretagne : Les opportunités d’investissements dans le domaine énergétique passé en revue			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < Coopération Algérie-Grande-Bretagne : Les opportunités d’investissements dans le domaine énergétique passé en revue >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimer</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=protostar&amp;link=c715151092a64be4164704aa9ed408db4d836de1" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Redaction</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/actualite" itemprop="genre">Actualite</a>							</dd>			
					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p style="text-align: justify;"><b>Le ministre de l'Energie, Noureddine Boutarfa, a re&ccedil;u hier &agrave; Alger une d&eacute;l&eacute;gation britannique conduite par le Lord-maire de la City de Londres, M. Andrew Parmley, avec qui il a &eacute;t&eacute; examin&eacute; les opportunit&eacute;s d'affaires et d'investissements entre l'Alg&eacute;rie et la Grande Bretagne notamment dans le domaine &eacute;nerg&eacute;tique, indique un communiqu&eacute; du minist&egrave;re.</b><br /><b></b></p>
<p style="text-align: justify;"> Ainsi MM. Boutarfa et Parmley ont abord&eacute; les voies et moyens pour financer des projets structurants dans le secteur &eacute;nerg&eacute;tique en Alg&eacute;rie, pr&eacute;cise le communiqu&eacute;. Lors de cette rencontre, le ministre a mis en avant les projets de partenariats qui peuvent &ecirc;tre conclus dans le domaine des &eacute;nergies renouvelables. A ce propos, M. Boutarfa a invit&eacute; les compagnies, investisseurs et institutions financi&egrave;res &agrave; s&rsquo;int&eacute;resser &agrave; l&rsquo;appel &agrave; investisseurs pour le projet 4.050 MWc en solaire photovolta&iuml;que, qui sera r&eacute;alis&eacute; en 3 lots de 1.350 MWc, selon le communiqu&eacute; qui rappelle que ce projet est conditionn&eacute; par la mise en &oelig;uvre d'un volet industriel de&nbsp; fabrication locale dans la m&ecirc;me fili&egrave;re. "Ce projet sera suivi par un autre tout aussi important en &eacute;nergie &eacute;olienne", a &eacute;galement soulign&eacute; le ministre ajoutant que la conjugaison de ces deux projets en Alg&eacute;rie repr&eacute;sentait "un v&eacute;ritable vecteur de d&eacute;veloppement socio-&eacute;conomique et une opportunit&eacute; sans pr&eacute;c&eacute;dent pour entrevoir des opportunit&eacute;s fructueuses d'affaires et d'investissements dans le continent africain". M. Boutarfa a aussi donn&eacute; un aper&ccedil;u g&eacute;n&eacute;ral de la politique &eacute;nerg&eacute;tique alg&eacute;rienne et des opportunit&eacute;s offertes dans l&rsquo;amont p&eacute;trolier et gazier, et &eacute;galement dans le domaine de la p&eacute;trochimie et des industries de transformation. Il a insist&eacute;, &agrave; cet effet, sur la volont&eacute; de l'Alg&eacute;rie d'&oelig;uvrer davantage pour mieux valoriser ses ressources en hydrocarbures et pour explorer et exploiter son&nbsp; patrimoine minier en hydrocarbures. Dans ce cadre, le Lord-maire de la City de Londres a fait part "de la volont&eacute; des autorit&eacute;s britanniques de d&eacute;velopper le courant des affaires avec l'Alg&eacute;rie qui fait partie de leur priorit&eacute; et plus globalement avec l'Afrique". Il a mis en exergue, &agrave; cette occasion, les possibilit&eacute;s de financement de grands projets structurants gr&acirc;ce &agrave; des financements verts que la City de Londres peut&nbsp; r&eacute;unir et mettre &agrave; disposition de projets &agrave; r&eacute;aliser sous toutes formes en Alg&eacute;rie. Par ailleurs, le ministre a manifest&eacute; la volont&eacute; du secteur de l'&eacute;nergie &agrave; mettre en &oelig;uvre une politique de formation &agrave; la mesure de ce qui est attendu des d&eacute;fis lanc&eacute;s et des projets en cours et &agrave; venir. "La formation des ressources humaines dans le domaine technique mais aussi dans le management constitue en elle-m&ecirc;me un projet structurant que nous voulons voir aboutir", a soulign&eacute; M. Boutarfa. Dans cette perspective, les deux parties ont marqu&eacute; leur volont&eacute; de relancer le projet d'un institut de haut niveau d&eacute;di&eacute; au management avec une des universit&eacute;s prestigieuses anglaises.</p>
<p style="text-align: justify;">H. B.</p><div class="social-cshare-buttons-share"><div class="social-cshare-buttons-share-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
                <fb:like
                href="http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue"
                layout="button_count"
                show_faces="false"
                width="100"
                colorscheme="light"send="true" action="like" ></fb:like>
                </div>
                
                <div class="social-cshare-buttons-share-fbsh">
                <script>var fbShare = {
    url: "http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue",
    title: "Coop&eacute;ration Alg&eacute;rie-Grande-Bretagne : Les opportunit&eacute;s d&rsquo;investissements dans le domaine &eacute;nerg&eacute;tique pass&eacute; en revue",
    size: "small",
    badge_text: "FFFFFF",
    badge_color: "3B5998",
    google_analytics: "false"
    }</script>
    <script src="http://widgets.fbshare.me/files/fbshare.js"></script>
                </div>
                
            <div class="social-cshare-buttons-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue" data-text="Coop&eacute;ration Alg&eacute;rie-Grande-Bretagne : Les opportunit&eacute;s d&rsquo;investissements dans le domaine &eacute;nerg&eacute;tique pass&eacute; en revue" data-count="horizontal" data-via="" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-cshare-buttons-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue";
tweetmeme_style = "compact";
tweetmeme_source = "";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div>
            <div class="social-cshare-buttons-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'fr'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue"></g:plusone>
            </div>
            
            <div class="social-cshare-buttons-share-lin">
            <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue" data-counter="right"></script>
            </div>
            
            <div class="social-cshare-buttons-share-buzz">
            <a title="Post to Google Buzz" class="google-buzz-button"
            href="http://www.google.com/buzz/post"
            data-button-style="small-count"
            data-url="http://www.transactiondalgerie.com/index.php/actualite/5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue"
            data-locale="fr"></a>
<script type="text/javascript" src="http://www.google.com/buzz/api/button.js"></script>
            </div>
            
            <div class="social-cshare-buttons-share-digg">
            <script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
<a
class="DiggThisButton DiggCompact"
href="http://digg.com/submit?url=http%3A%2F%2Fwww.transactiondalgerie.com%2Findex.php%2Factualite%2F5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue&amp;title=Coop%C3%A9ration%20Alg%C3%A9rie-Grande-Bretagne%20%3A%20Les%20opportunit%C3%A9s%20d%E2%80%99investissements%20dans%20le%20domaine%20%C3%A9nerg%C3%A9tique%20pass%C3%A9%20en%20revue">
</a>
            </div>
            
            <div class="social-cshare-buttons-share-su">
            <script src="http://www.stumbleupon.com/hostedbadge.php?s=1&r=http%3A%2F%2Fwww.transactiondalgerie.com%2Findex.php%2Factualite%2F5047-cooperation-algerie-grande-bretagne-les-opportunites-d-investissements-dans-le-domaine-energetique-passe-en-revue"></script>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/actualite/5048-thermalisme-attribution-de-concessions-d-exploitation-de-70-sources-en-projets-touristiques" rel="prev">
			<span class="icon-chevron-left"></span> Précédent		</a>
	</li>
	<li class="next">
		<a href="/index.php/actualite/5046-concours-de-recrutement-d-enseignants-exploitation-des-listes-de-reserve-du-concours-de-2016-du-7-au-17-avril" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Vous êtes ici : &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Accueil</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/actualite" class="pathway"><span itemprop="name">Actualite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Coopération Algérie-Grande-Bretagne : Les opportunités d’investissements dans le domaine énergétique passé en revue				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">video</h3><div class="bannergroup">

	<div class="banneritem">
										<iframe width="250" height="200" src="https://www.youtube.com/embed/OPOWHjl9flY" frameborder="0" allowfullscreen></iframe>				<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Edition pdf</h3><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="pdf">
							<img
								src="http://www.transactiondalgerie.com/images/banners/pdf.jpg"
								alt="pdf"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.transactiondalgerie.com/images/banners/logo.jpg"
						alt="wakab"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Connexion</h3><form action="/index.php/actualite" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Identifiant"></span>
							<label for="modlgn-username" class="element-invisible">Identifiant</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Identifiant" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Mot de passe">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Mot de passe							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Mot de passe" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Se souvenir de moi</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Connexion</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind">
					Identifiant oublié ?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset">
					Mot de passe oublié ?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy50cmFuc2FjdGlvbmRhbGdlcmllLmNvbS9pbmRleC5waHAvYWN0dWFsaXRlLzUwNDctY29vcGVyYXRpb24tYWxnZXJpZS1ncmFuZGUtYnJldGFnbmUtbGVzLW9wcG9ydHVuaXRlcy1kLWludmVzdGlzc2VtZW50cy1kYW5zLWxlLWRvbWFpbmUtZW5lcmdldGlxdWUtcGFzc2UtZW4tcmV2dWU=" />
		<input type="hidden" name="3959553729308e395d7ef23ec0f1326c" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Haut de page				</a>
			</p>
			<p>
				&copy; 2017 transaction d'algerie			</p>
		</div>
	</footer>
	
</body>
</html>
